<!DOCTYPE html><html lang="en-US"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, initial-scale=1.0, width=device-width" /><title>Disney / Fox Deal Gets Approved by China</title><meta name="description" content="Chinese regulators have approved Disney's purchase of Fox, meaning the deal is one huge step closer to becoming a reality."><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="MovieWeb" /><meta property="fb:app_id" content="357878074202" /><meta property="fb:pages" content="46132502198" /><link rel="canonical" href="https://movieweb.com/disney-fox-deal-china-approved/" /><link rel="amphtml" href="https://movieweb.com/amp/disney-fox-deal-china-approved/" /><link rel="image_src" href="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/1200:100/Disney-Fox-Deal-China-Approved.jpg"><meta name="news_keywords" content="Disney,Movie News" /><meta property="og:type" content="article" /><meta property="og:title" content="Disney / Fox Deal Gets Approved by China" /><meta property="og:url" content="https://movieweb.com/disney-fox-deal-china-approved/" /><meta property="og:description" content="Chinese regulators have approved Disney's purchase of Fox, meaning the deal is one huge step closer to becoming a reality."><meta property="og:image" content="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/1200:100/Disney-Fox-Deal-China-Approved.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Disney / Fox Deal Gets Approved by China"><meta name="twitter:description" content="Chinese regulators have approved Disney's purchase of Fox, meaning the deal is one huge step closer to becoming a reality."><meta name="twitter:image" content="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/1200:100/Disney-Fox-Deal-China-Approved.jpg" /><meta name="twitter:image:alt" content="Disney / Fox Deal Gets Approved by China" /><meta name="twitter:url" content="https://movieweb.com/disney-fox-deal-china-approved/"><meta name="twitter:site" content="@movieweb" /><meta property="article:publisher" content="https://www.facebook.com/movieweb/" /><meta property="article:published_time" content="2018-11-19T12:28:01-08:00" /><meta property="article:modified_time" content="2018-11-19T12:28:01-08:00" /><meta property="article:section" content="Movie News" /><meta property="article:tag" content="Disney" /><meta property="article:tag" content="Movie News" /><link rel="dns-prefetch" href="//" /><link rel="dns-prefetch" href="https://cdn.movieweb.com" /><link rel="dns-prefetch" href="https://cdn3.movieweb.com" /><link rel="apple-touch-icon" sizes="144x144" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/icons/apple-touch-icon-57x57.png" /><link rel="shortcut icon" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/icons/favicon.ico" type="image/x-icon"><link rel="icon" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/icons/favicon.ico" type="image/x-icon"><link rel="preload" rel="stylesheet" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/css/article.min.css" as="style"><link rel="stylesheet" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/css/article.min.css"><!--[if lte IE 9]><script src="https://cdn.movieweb.com/assets/5be2915949c3f/sites/sites-main/js/html5shiv.min.js"></script><script src="https://cdn.movieweb.com/assets/5be2915949c3f/sites/sites-main/js/rem.min.js"></script><link rel="stylesheet" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/sites-main/css/ie8-9.min.css"><![endif]--><link rel="preload" href="https://cdn.movieweb.com/assets/5be2915949c3f/sites/sites-main/js/app2.min.js" as="script"><script> var site_domain = 'movieweb.com'; var device_type = 'desktop'; var news_type = 'article'; </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); var Watchr_hb_config = Watchr_hb_config || {}; Watchr_hb_config.gptUnits = [ 'div-gpt-ad-1416204122903-7', 'div-gpt-ad-1416204122903-4', 'div-gpt-ad-1416204122903-2', 'div-gpt-ad-1416204122903-3', 'div-gpt-ad-1416204122903-0', ]; </script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="https://cdn.movieweb.com/assets/1/ads/prebid1.28.0_20181025.js"></script><script async src="https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/ads.hb.v6.1.min.js"></script><script type='text/javascript'> googletag.cmd.push(function() { googletag.pubads().setTargeting("type", "news"); var banner_leader_728x90 = googletag.defineSlot('/1007926/MW_ROS_ATF_728_320_Leader', [728, 90], 'div-gpt-ad-1416204122903-7').addService(googletag.pubads()); var banner_ros_square_right1 = googletag.defineSlot('/1007926/MW_ROS_Right_ATF_300x250', [[300, 250], [300, 600], [300, 1050]], 'div-gpt-ad-1416204122903-4').addService(googletag.pubads()); var banner_ros_square_right2 = googletag.defineSlot('/1007926/MW_ROS_MID1_300', [[300, 250], [300, 600], [300, 1050]], 'div-gpt-ad-1416204122903-2').addService(googletag.pubads()); var banner_ros_square_right3 = googletag.defineSlot('/1007926/MW_ROS_MID2_300', [[300, 250], [300, 600], [300, 1050]], 'div-gpt-ad-1416204122903-3').addService(googletag.pubads()); var banner_leader_combined_mapping = googletag.sizeMapping(). addSize([1400, 250], [[1000,200], [970, 250], [970, 90], [728, 90], [320, 50]]). addSize([1170, 250], [[728, 90], [320, 50]]). addSize([1024, 250], [320, 50]). addSize([728, 250], [[728, 90], [320, 50]]). addSize([0, 0], [320,50]).build(); var banner_leader_combined = googletag.defineSlot('/1007926/MW_ROS_ATF_Combined_Leader', [[320, 50], [728, 90], [970, 90], [970, 250], [1000,200]], 'div-gpt-ad-1416204122903-0'). defineSizeMapping(banner_leader_combined_mapping). addService(googletag.pubads()); pbjs.que.push(function() { pbjs.setTargetingForGPTAsync() }); googletag.pubads().setTargeting("page", [window.location.pathname.replace("/", "")]); googletag.pubads().setCentering(true); googletag.pubads().collapseEmptyDivs(true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script> window.__is_non_eu = function() {}; (function(){document.write('<div id="vmv3-ad-manager" style="display:none"></div>');document.getElementById("vmv3-ad-manager").innerHTML='<iframe id="vmv3-frm" src="javascript:\'<html><body></body></html>\'" width="0" height="0" data-mode="scan" data-site-id="58e226bf46e0fb0001e14e8b"></iframe>';var a=document.getElementById("vmv3-frm");a=a.contentWindow?a.contentWindow:a.contentDocument;a.document.open();a.document.write('<script src="https://hb.vntsm.com/v3/live/ad-manager.min.js" type="text/javascript" async>'+'</scr'+'ipt>');a.document.close()})(); </script><script type="application/ld+json"> { "@context" : "http://schema.org", "@type" : "Organization", "name" : "MovieWeb", "url" : "https://movieweb.com", "logo": "https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/logo-amp.png" } </script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://movieweb.com/disney-fox-deal-china-approved/" }, "headline": "Disney / Fox Deal Gets Approved by China", "image":{ "@type": "ImageObject", "url": "https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/1200:100/Disney-Fox-Deal-China-Approved.jpg", "height":632, "width":1200 }, "datePublished": "2018-11-19T12:28:01-08:00", "dateModified": "2018-11-19T12:28:01-08:00", "author": { "@type": "Person", "name": "Ryan Scott", "sameAs":[ "https://movieweb.com/contributors/ryan-scott/" ] }, "publisher": { "@type": "Organization", "name": "MovieWeb", "sameAs": [ "https://www.facebook.com/movieweb/", "https://www.youtube.com/user/movieweb?sub_confirmation=1?sub_confirmation=1", "https://twitter.com/intent/follow?source=followbutton&amp;variant=1.0&amp;screen_name=movieweb"], "logo": { "@type": "ImageObject", "url": "https://cdn.movieweb.com/assets/5be2915949c3f/sites/movieweb.com/logo-amp.png", "height":60, "width":293 } }, "description": "Chinese regulators have approved Disney's purchase of Fox, meaning the deal is one huge step closer to becoming a reality." } </script></head><body><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-1660542-1', 'auto'); ga('set', {'dimension1':'Ryan Scott'}); ga('set', {'contentGroup1':"Disney"}); ga('set', {'contentGroup2':"Movie News"}); ga('send', 'pageview'); </script><script async src='https://www.google-analytics.com/analytics.js'></script><header class="site-header"><div class="inner"><div class="site-title"><a href="https://movieweb.com" class="site-logo">MovieWeb</a></div><button class="site-nav-button"><span>Menu</span></button><nav class="site-nav" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="site-nav-social"><ul class="site-nav-social-items"><li class="site-nav-social-facebook"><a href="https://www.facebook.com/movieweb/" target="_blank"><span>Facebook</span></a></li><li class="site-nav-social-twitter"><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=movieweb&original_referer=https://movieweb.com/disney-fox-deal-china-approved/" target="_blank"><span>Twitter</span></a></li><li class="site-nav-social-google-plus"><a href="https://plus.google.com/+movieweb/posts" target="_blank"><span>Google+</span></a></li><li class="site-nav-social-instagram"><a href="https://www.instagram.com/movieweb/" target="_blank"><span>Instagram</span></a></li><li class="site-nav-social-youtube"><a href="https://www.youtube.com/user/movieweb?sub_confirmation=1" target="_blank"><span>YouTube</span></a></li><li class="site-nav-social-feed"><a href="https://movieweb.com/rss/"><span>Feed</span></a></li></ul></div><div class="site-nav-content"><ul class="site-nav-content-items"><li itemprop="name"><a href="https://movieweb.com/movie-news/" itemprop="url">Movie News</a></li><li itemprop="name"><a href="https://movieweb.com/new-movies/" itemprop="url">New Movies</a></li><li itemprop="name"><a href="https://movieweb.com/movie-trailers/" itemprop="url">Movie Trailers</a></li><li itemprop="name"><a href="https://movieweb.com/movie-reviews/" itemprop="url">Movie Reviews</a></li><li itemprop="name"><a href="https://movieweb.com/tv-news/" itemprop="url">TV News</a></li></ul></div></nav><div class="current-article-header"><div class="current-article-overview"><p class="current-article-title">Disney / Fox Deal Gets Approved by China</p></div><ul class="current-article-actions"><li><button class="current-article-button current-article-button-facebook facebook"><span class="current-article-button-facebook-label-share">Share</span></button></li><li><button class="current-article-button current-article-button-comments" data-toggle="comments"><span class="current-article-button-comments-label-comments">Comments</span><span class="current-article-button-comments-label-count"></span></button></li></ul></div><div class="site-search"><button type="button" class="site-search-open-button" data-toggle="site-search-form"><span>Search</span></button><form id="site-search-form" class="site-search-form" data-toggle-focus="site-search-input" action="/search/"><input type="hidden" name="cx" value="002976262196911623014:ycta8t2-kmy"><input type="hidden" name="cof" value="FORID:9"><input type="hidden" name="ie" value="UTF-8"><button type="button" class="site-search-close-button" data-close="site-search-form"><span>Close</span></button><input id="site-search-input" type="search" class="site-search-input" name="q" placeholder="Find Movies &amp; TV Shows" autocomplete="off"><button type="submit" class="site-search-submit-button"><span>Search</span></button></form></div></div></header><main class="main page-articles"><div class="inner"><div class="article-list"><article class="article"><header class="article-header" data-newsid="NEMdxtDxGsSzQQ" data-loadmore="true" data-newscategory="Movie News" data-title="Disney / Fox Deal Gets Approved by China" data-image="https%3A%2F%2Fcdn3.movieweb.com%2Fi%2Farticle%2Fp3PZFlQi3yP3xPQJ29nJrQdR3UEUmb%2F1200%3A100%2FDisney-Fox-Deal-China-Approved.jpg" data-url="https%3A%2F%2Fmovieweb.com%2Fdisney-fox-deal-china-approved%2F" data-shares="" data-fbappid="357878074202"><h1 class="article-header-title">Disney / Fox Deal Gets Approved by China</h1><div class="article-header-info"><ul class="article-header-credits"><li class="article-header-author"><a href="/contributors/ryan-scott/">Ryan Scott</a></li><li class="article-header-date">— <time datetime="2018-11-19T12:28:01-08:00">November 19th, 2018</time></li><li class="article-header-category">in <a href="/movie-news/">Movie News</a></li></ul></div><figure class="article-header-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/1107:50/Disney-Fox-Deal-China-Approved.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/738:50/Disney-Fox-Deal-China-Approved.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/1444:50/Disney-Fox-Deal-China-Approved.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/963:50/Disney-Fox-Deal-China-Approved.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/1150:50/Disney-Fox-Deal-China-Approved.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/767:50/Disney-Fox-Deal-China-Approved.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/720:50/Disney-Fox-Deal-China-Approved.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/480:50/Disney-Fox-Deal-China-Approved.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/p3PZFlQi3yP3xPQJ29nJrQdR3UEUmb/798:50/Disney-Fox-Deal-China-Approved.jpg" alt="Disney / Fox Deal Gets Approved by China"></picture></figure></header><div class="ad-leaderboard-news ad-leaderboard-wrap"><div id='div-gpt-ad-1416204122903-7' style='height:90px; width:728px;'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416204122903-7'); }); </script></div></div><section class="article-body-wrap"><ul class="article-header-social"><li class="article-header-social-item article-header-facebook facebook"><a href="#"><span>Facebook</span></a></li><li class="article-header-social-item article-header-twitter twitter"><a href="#"><span>Twitter</span></a></li><li class="article-header-social-item article-header-google-plus google-plus"><a href="#"><span>Google+</span></a></li><li class="article-header-social-item article-header-reddit reddit"><a href="#"><span>Reddit</span></a></li><li class="article-header-social-item article-header-email email"><a href="#"><span>Email</span></a></li><li class="article-header-social-item article-header-comment comment"><a href="#" data-toggle="comments"><span>Comment</span></a></li></ul><div class="article-body"><p>The <a href="https://movieweb.com/tag/disney/">Disney</a> Fox deal is inching ever nearer to becoming a reality. The deal, initially announced in December of last year, has been going through the long and complex regulatory process needed in order to make a deal of this size happen. There have been some hurdles and speed bumps along the way, but one of the biggest hurdles has just been cleared as the deal has been approved by China.</p><p>According to a new report, <a href="https://movieweb.com/chinese-box-office-scams-hollywood-numbers/" class="news">Chinese regulators</a> have approved the deal with no conditions. That is of particular importance. U.S. antitrust regulators approved the deal in June, under the condition that Disney sell off a host of regional sports networks they are set to acquire from Fox as part of the deal. European regulators also recently approved the deal, with some conditions. China, on the other hand, decided to let the deal proceed as planned, despite growing trade tensions between the Chinese and U.S. governments. While there are still several steps in the process that need to be completed, this is <a href="https://movieweb.com/disney-fox-deal-closing-january-1-2019/" class="news">a very good sign for Disney</a>.</p><div class="ad ad-news"><script type="text/javascript"> google_ad_client = "ca-pub-6711743007492678"; google_ad_slot = "Publishr/PRPw1kOnaFaNSY"; google_ad_width = 300; google_ad_height = 250; </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><p><a href="https://movieweb.com/fox-accepts-disney-71-billion-bid-comcast/" class="news">Comcast attempted to outbid Disney</a> for the majority of 21st Century Fox's assets several months ago, which forced Disney to up their bid. Ultimately, Disney won out and is spending $71.3 billion to acquire the company's key media assets. This <a href="https://movieweb.com/disney-release-fox-movies-in-production/" class="news">includes all of the movie studio 20th Century Fox</a>, which comes with franchises like <em>Avatar</em>, <em>Alien</em> and <em>Planet of the Apes</em>, amongst many others, as well as networks like FX and National Geographic, in addition to their stakes in international broadcaster Sky and Hulu. Disney will have a majority stake in Hulu once the deal closes, which is critical as this massive deal is largely predicated on setting up the Mouse House to be a major player in the streaming game moving forward.</p><p><strong>Related: <a href="/dumbo-trailer-2-2019/">Dumbo Trailer #2: You'll Believe an Elephant Can Fly</a></strong></p><p>For fanboys and fangirls all around the world, one of the most important factors of the deal is the lingering <a href="https://movieweb.com/disney-fox-deal-finalizes-summer-2019/" class="news">Marvel rights held by Fox</a>, which include the <em>X-Men</em>, <em>Fantastic Four</em> and <em>Deadpool</em> franchises. Once the deal is completed, Marvel Studios, which is already owned by Disney, will be able to use those characters in the Marvel Cinematic Universe, meaning we could one day see Wolverine doing battle alongside Black Panther, for example. It also means that the long-running <em>X-Men</em> franchise, which continues with <em>Dark Phoenix</em> next year, is all but done for. Many fans are still hopeful that Ryan Reynolds will have a future as Deadpool on the big screen once the deal is completed.</p><p>Disney will use much of Fox's library to help beef up their <a href="https://movieweb.com/disney-plus-streaming-service-name-new-details/" class="news">upcoming streaming service Disney+</a>, which is set to launch late next year. It's expected that the sale will be finalized in early 2019. While that's exciting for a number of reasons, it also means that thousands of employees are going to be laid off, as the newly formed media giant won't need many of those who currently work for Fox. The remainings assets Disney didn't purchase, such as Fox News and Fox Sports, will be formed into a new, much smaller company. This news was first reported by <a href="http://www.cnbc.com/2018/11/19/disney-gets-approval-from-china-for-its-fox-acquisition-sending-shares-of-both-companies-up.html" target="_blank">CNBC</a>.</p><p class="article-tags"> Topics: <a href="/disney/">Disney</a></p></div></section><footer class="article-footer"><section class="article-add-comment" id="comments"><h2 class="article-add-comment-title">Disney / Fox Deal Gets Approved by China</h2><button type="button" class="article-add-comment-close-button" data-close="comments"><span>Close</span></button><div id="disqus_thread" class="article-add-comment-disqus"></div></section><div class="article-footer-ad"><div id="ac-lre-player-ph"><div id="ac-lre-player"></div><script async id="lre-player-widget" src="https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js" pubname="moviewebcom" widgetname="001w000001jTTSl_043"></script></div></div><section class="article-more"><h3 class="article-more-subheading">More Movie News</h3><div class="article-more-links"><article><a href="/avengers-4-new-marketing-strategy-marvel/"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/541:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/361:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/723:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/482:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/334:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/223:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/675:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/450:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/386:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg" alt="Marvel Is Planning a Bold New Avengers 4 Marketing Strategy?"></picture></a><h3 class="article-more-links-title"><a href="/avengers-4-new-marketing-strategy-marvel/">Marvel Is Planning a Bold New Avengers 4 Marketing Strategy?</a></h3></article><article><a href="/star-wars-hotel-resort-concept-art-disney-parks/"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/541:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/361:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/723:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/482:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/334:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/223:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/675:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/450:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/nkShyAxAnXrfnxvgJoExTms3kWgPDI/386:50/Star-Wars-Hotel-Resort-Concept-Art-Disney-Parks.jpg" alt="Disney's Star Wars Hotel Art Shows Off Shuttle Pod Entrance"></picture></a><h3 class="article-more-links-title"><a href="/star-wars-hotel-resort-concept-art-disney-parks/">Disney's Star Wars Hotel Art Shows Off Shuttle Pod Entrance</a></h3></article><article><a href="/guardians-of-the-galaxy-3-director-travis-knight/"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/541:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/361:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/723:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/482:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/334:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/223:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/675:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/450:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/KJgjtOxQvj8rcMOofd6x4FX7YjPuob/386:50/Guardians-Of-The-Galaxy-3-Director-Travis-Knight.jpg" alt="Guardians of the Galaxy 3 Targeting Bumblebee Director?"></picture></a><h3 class="article-more-links-title"><a href="/guardians-of-the-galaxy-3-director-travis-knight/">Guardians of the Galaxy 3 Targeting Bumblebee Director?</a></h3></article><article><a href="/pirates-of-caribbean-reboot-female-lead-redd-no-jack-sparrow/"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/541:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/361:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/723:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/482:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/334:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/223:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/675:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/450:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/Jip9YTvWXexgv1Iej7qLMpkGH2Qx5E/386:50/Pirates-Of-Caribbean-Reboot-Female-Lead-Redd-No.jpg" alt="Johnny Depp's Jack Sparrow to Be Replaced by Female Lead in Pirates Reboot?"></picture></a><h3 class="article-more-links-title"><a href="/pirates-of-caribbean-reboot-female-lead-redd-no-jack-sparrow/">Johnny Depp's Jack Sparrow to Be Replaced by Female Lead in Pirates Reboot?</a></h3></article><article><a href="/disney-lost-cartoon-oswald-found-japan/"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/541:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/361:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/723:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/482:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/334:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/223:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/675:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/450:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/jDzyqjaOLfAqJQvAyjC7soAPdDgfjB/386:50/Disney-Lost-Cartoon-Oswald-Found-Japan.jpg" alt="Long-Lost Disney Cartoon Featuring Mickey Mouse Predecessor Discovered in Japan"></picture></a><h3 class="article-more-links-title"><a href="/disney-lost-cartoon-oswald-found-japan/">Long-Lost Disney Cartoon Featuring Mickey Mouse Predecessor Discovered in Japan</a></h3></article><article><a href="/dumbo-remake-poster-2019/"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/541:50/Dumbo-Remake-Poster-2019.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/361:50/Dumbo-Remake-Poster-2019.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/723:50/Dumbo-Remake-Poster-2019.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/482:50/Dumbo-Remake-Poster-2019.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/334:50/Dumbo-Remake-Poster-2019.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/223:50/Dumbo-Remake-Poster-2019.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/675:50/Dumbo-Remake-Poster-2019.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/450:50/Dumbo-Remake-Poster-2019.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/k7sXkmei2fASVp62Hlxy1a9kM6xNU2/386:50/Dumbo-Remake-Poster-2019.jpg" alt="Dumbo Poster Soars in Ahead of Tonight's New Trailer"></picture></a><h3 class="article-more-links-title"><a href="/dumbo-remake-poster-2019/">Dumbo Poster Soars in Ahead of Tonight's New Trailer</a></h3></article></div></section><div class="ad ad-video"></div></footer></article></div><aside class="sidebar"><div class="ad"><div id='div-gpt-ad-1416204122903-4'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416204122903-4'); }); </script></div></div><header class="sidebar-heading"><h2>Trending</h2></header><div class="sidebar-links"><article><a href="/stan-lee-cameos-deadpool-mcu/"><h3 class="sidebar-link-heading">Fans Want Deadpool to Take Over Stan Lee's Cameos in Marvel Movies</h3><figure class="sidebar-link-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/487:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/325:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/705:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/470:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/1110:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/740:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/675:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/450:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/5ulUOP2jwzSGlKTUZ7XVDfvqLPJVb8/325:50/Stan-Lee-Cameos-Deadpool-Mcu.jpg" alt="Fans Want Deadpool to Take Over Stan Lee's Cameos in Marvel Movies"></picture></figure></a></article><article><a href="/bill-maher-stan-lee-comic-book-fans/"><h3 class="sidebar-link-heading">Bill Maher Viciously Bashed for Insulting Stan Lee and Comic Book Fans</h3><figure class="sidebar-link-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/487:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/325:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/705:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/470:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/1110:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/740:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/675:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/450:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/MltSfHYyFRh1XBQbWNcIA9HEDKfekl/325:50/Bill-Maher-Stan-Lee-Comic-Book-Fans.jpg" alt="Bill Maher Viciously Bashed for Insulting Stan Lee and Comic Book Fans"></picture></figure></a></article><article><a href="/mcu-movie-timeline-marvel/"><h3 class="sidebar-link-heading">Official MCU Timeline Revealed by Marvel</h3><figure class="sidebar-link-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/487:50/Mcu-Movie-Timeline-Marvel.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/325:50/Mcu-Movie-Timeline-Marvel.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/705:50/Mcu-Movie-Timeline-Marvel.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/470:50/Mcu-Movie-Timeline-Marvel.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/1110:50/Mcu-Movie-Timeline-Marvel.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/740:50/Mcu-Movie-Timeline-Marvel.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/675:50/Mcu-Movie-Timeline-Marvel.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/450:50/Mcu-Movie-Timeline-Marvel.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/dOFCbRPOLwvqK9Ui1kQ4EC70nEEORr/325:50/Mcu-Movie-Timeline-Marvel.jpg" alt="Official MCU Timeline Revealed by Marvel"></picture></figure></a></article><div class="ad"><div id='div-gpt-ad-1416204122903-2'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416204122903-2'); }); </script></div></div><article><a href="/once-upon-a-deadpool-trailer/"><h3 class="sidebar-link-heading">Once Upon a Deadpool Trailer Kidnaps Fred Savage for Christmas</h3><figure class="sidebar-link-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/487:50/Once-Upon-A-Deadpool-Trailer.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/325:50/Once-Upon-A-Deadpool-Trailer.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/705:50/Once-Upon-A-Deadpool-Trailer.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/470:50/Once-Upon-A-Deadpool-Trailer.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/1110:50/Once-Upon-A-Deadpool-Trailer.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/740:50/Once-Upon-A-Deadpool-Trailer.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/675:50/Once-Upon-A-Deadpool-Trailer.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/450:50/Once-Upon-A-Deadpool-Trailer.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/6XXzOvfyapcUNhV6bliStkzzdxIfCD/325:50/Once-Upon-A-Deadpool-Trailer.jpg" alt="Once Upon a Deadpool Trailer Kidnaps Fred Savage for Christmas"></picture></figure></a></article><article><a href="/bosslogic-character-swap-fan-art-marvel-dc/"><h3 class="sidebar-link-heading">Gal Gadot Is Black Widow, Scarlett Johansson Is Wonder Woman, Jason Momoa Is Thor in New Fan Art</h3><figure class="sidebar-link-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/487:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/325:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/705:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/470:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/1110:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/740:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/675:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/450:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/MR2UmZ7NRce3NOVSI0WZbEk977hvi0/325:50/Bosslogic-Character-Swap-Fan-Art-Marvel-Dc.jpg" alt="Gal Gadot Is Black Widow, Scarlett Johansson Is Wonder Woman, Jason Momoa Is Thor in New Fan Art"></picture></figure></a></article><article><a href="/star-wars-9-luke-skywalker-rumors/"><h3 class="sidebar-link-heading">Startling Luke Skywalker Rumor Will Have You Questioning His Star Wars 9 Return</h3><figure class="sidebar-link-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1024px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/487:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg"><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/325:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg"><source media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 768px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/705:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/470:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg"><source media="(min-width: 481px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 481px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/1110:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/740:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg"><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" srcset="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/675:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/450:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/wwmiWDZiekgmiYZEs1HEaueZ4UlTn2/325:50/Star-Wars-9-Luke-Skywalker-Rumors.jpg" alt="Startling Luke Skywalker Rumor Will Have You Questioning His Star Wars 9 Return"></picture></figure></a></article></div><section class="sidebar-sticky"><div class="ad"><div id='div-gpt-ad-1416204122903-3'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416204122903-3'); }); </script></div></div><section class="sidebar-sticky-items"><header class="sidebar-heading"><h2>Movie News</h2></header><div class="sidebar-sticky-items"><article class="sidebar-sticky-link"><a href="/avengers-4-new-marketing-strategy-marvel/"><figure class="sidebar-sticky-link-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/122:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/224:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/171:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/104:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/jg5LbBHvooXk1sDJR3X6QdMPFrqHfw/122:50/Avengers-4-New-Marketing-Strategy-Marvel.jpg" alt="Marvel Is Planning a Bold New Avengers 4 Marketing Strategy?"></picture></figure></a><h3 class="sidebar-sticky-link-heading"><a href="/avengers-4-new-marketing-strategy-marvel/">Marvel Is Planning a Bold New Avengers 4 Marketing Strategy?</a></h3></article><article class="sidebar-sticky-link"><a href="/frankenstein-movie-1910-restored-watch-free-youtube/"><figure class="sidebar-sticky-link-figure"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1024px)" srcset="https://cdn3.movieweb.com/i/article/cAduXATfGfGnCB9KgmA4dKzngusTx6/122:50/Frankenstein-Movie-1910-Restored-Watch-Free-Youtube.jpg"><source media="(min-width: 768px)" srcset="https://cdn3.movieweb.com/i/article/cAduXATfGfGnCB9KgmA4dKzngusTx6/224:50/Frankenstein-Movie-1910-Restored-Watch-Free-Youtube.jpg"><source media="(min-width: 481px)" srcset="https://cdn3.movieweb.com/i/article/cAduXATfGfGnCB9KgmA4dKzngusTx6/171:50/Frankenstein-Movie-1910-Restored-Watch-Free-Youtube.jpg"><source media="(min-width: 0px)" srcset="https://cdn3.movieweb.com/i/article/cAduXATfGfGnCB9KgmA4dKzngusTx6/104:50/Frankenstein-Movie-1910-Restored-Watch-Free-Youtube.jpg"><!--[if IE 9]></video><![endif]--><img src="https://cdn3.movieweb.com/i/article/cAduXATfGfGnCB9KgmA4dKzngusTx6/122:50/Frankenstein-Movie-1910-Restored-Watch-Free-Youtube.jpg" alt="First Frankenstein Movie Gets Restored, Watch It Free on Youtube"></picture></figure></a><h3 class="sidebar-sticky-link-heading"><a href="/frankenstein-movie-1910-restored-watch-free-youtube/">First Frankenstein Movie Gets Restored, Watch It Free on Youtube</a></h3></article></div></section></section></aside></div></main><div class="ad-leaderboard ad-leaderboard-wrap"><div id='div-gpt-ad-1416204122903-0'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416204122903-0'); }); </script></div></div><footer class="site-footer"><div class="site-footer-social"><ul class="site-footer-social-links"><li><a href="https://movieweb.com/rss/" class="site-footer-feed"><span>Feed</span></a></li><li><a href="https://www.facebook.com/movieweb/" class="site-footer-facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=movieweb&original_referer=https://movieweb.com/disney-fox-deal-china-approved/" class="site-footer-twitter"><span>Twitter</span></a></li><li><a href="https://plus.google.com/+movieweb/posts" class="site-footer-google-plus"><span>Google+</span></a></li><li><a href="https://www.youtube.com/user/movieweb?sub_confirmation=1" class="site-footer-youtube"><span>YouTube</span></a></li></ul></div><div class="site-footer-info"><ul class="site-footer-info-links"><li><a href="https://movieweb.com/about/">About</a></li><li><a href="https://movieweb.com/news/">Archive</a></li><li><a href="https://movieweb.com/privacy/">Privacy</a></li><li><a href="https://movieweb.com/terms/">Terms</a></li><li><a href="https://movieweb.com/contact/">Contact</a></li></ul><p class="site-footer-copyright"><small>&copy; Watchr Media &bullet; Cassius Network &bullet; All rights reserved</small></p></div></footer><div class="hidden"><script type='text/javascript'> googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/1007926/Interstitial', 'div-gpt-ad-1416695535258-0-oop').addService(googletag.pubads()); googletag.pubads().setTargeting("type", "news"); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><div id='div-gpt-ad-1416695535258-0-oop'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416695535258-0-oop'); }); </script></div></div><div class="hidden"><script type="text/javascript"> !function(){top.ggproducts=[1];var a,b="e06f871c",c="https://g2.gumgum.com/javascripts/ggv2.js",d=top,e="script",f=d.document,g=f.getElementsByTagName(e)[0],h=d.XMLHttpRequest||d.XDomainRequest,i=function(a){var b=f.createElement(e);b.src=a,b.async=!0,g.parentNode.insertBefore(b,g)},j=function(){d.clearTimeout(a)};return d.ggv2id=b,h?(h=new h,h.open("GET",c),h.onload=function(){j();try{(d.execScript||function(a){d.eval.call(d,a)})(h.responseText)}catch(a){}},a=d.setTimeout(function(){h.abort()},3e3),void h.send()):i(c)}(); </script><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script></div><script type="text/javascript"> var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document; w_yahoo.adUnitCode = w_yahoo.adUnitCode || []; w_yahoo.adUnitCode.push("6642de07-01b7-4efb-8616-3b3ef713d44e"); w_yahoo.apiKey = "XD9B6HTTT8X4YJYSV7D7"; (function(){ var script = d_yahoo.createElement("script"); script.async = true; script.src = "https://s.yimg.com/av/yap/ga/yap.js"; d_yahoo.body.appendChild(script); })(); </script><script src="https://cdn.movieweb.com/assets/5be2915949c3f/sites/sites-main/js/app2.min.js"></script><script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "17091571" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=17091571&cv=2.0&cj=1" /></noscript><script type="text/javascript"> _atrk_opts = { atrk_acct:"4fQco1IWNa10zK", domain:"movieweb.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=4fQco1IWNa10zK" style="display:none" height="1" width="1" alt="alexa" /></noscript><script>docReady();</script></body></html>